Resolved
GN09 rack 7: serial consoles unavailable

Started
November 15, 2023 at 4:33 PM
Status
Resolved after 2 days

Impact

Partial outage
Affected
Internal Services
Caelum Console (server management)
  • Resolved
    Resolved

    This incident has been resolved.

  • Identified
    Identified

    Due to a hardware failure, access to the serial consoles of servers in GN09 rack 7 is currently unavailable. Contact sys-admin if you have problems with the research servers in this rack. This affects:

    • chervil
    • serrano1 and 2
    • piquin1 and 2
    • jar
    • medellin
    • nikola05 to nikola08 inclusive